Browsing Japanese translation

282 of 287 results
282.
The following packages have unmet dependencies:
以下のパッケージは依存関係を満たしていません:
Translated by Kentaro Kazuhama on 2011-09-29
Reviewed by Shushi Kurose on 2011-10-02
Located in ../aptdaemon/worker.py:1411
282 of 287 results

This translation is managed by Ubuntu Japanese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.