Browsing Japanese translation

274 of 287 results
274.
The package doesn't provide a valid Installed-Size control field. See Debian Policy 5.6.20.
このパッケージは、正しいInstall-Sizeが記述されていません。Debian Policy 5.6.20を確認してください。
Translated by Mitsuya Shibata
Reviewed by Kentaro Kazuhama
Located in ../aptdaemon/worker.py:1138
274 of 287 results

This translation is managed by Ubuntu Japanese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.