Browsing Afrikaans translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 287 results
1.
List keys of trusted vendors
Lys sleutels van betroubare vertroude handelaar
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:1
2.
To view the list of trusted keys, you need to authenticate.
Om die lys van betroubare sleutels, moet jy te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:2
3.
Remove downloaded package files
Verwyder afgelaaide pakketlêers
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:3 ../aptdaemon/console.py:619
4.
To clean downloaded package files, you need to authenticate.
Om skoon te maak afgelaai pakketlêers, jy moet outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:4
5.
Change software configuration
Verander programmatuur konfigurasie
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:5
6.
To change software settings, you need to authenticate.
Om sagteware instellings te verander, jy moet outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:6
7.
Change software repository
Verander programmatuur repository
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:7
8.
To change software repository settings, you need to authenticate.
Te verander programmatuur repository instellings, jy moet outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:8
9.
Install package file
Installeer pakketlêer
Translated and reviewed by Marsel Pretorius on 2010-04-18
Located in ../data/org.debian.apt.policy.in.h:9
10.
To install this package, you need to authenticate.
Om hierdie pakket te installeer, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:10
110 of 287 results

This translation is managed by Ubuntu Afrikaans Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Marsel Pretorius, bernard stafford.