Browsing Japanese translation

400 of 408 results
400.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug #279621 for details.
アップグレードを行う場合、kdelibs4-dev がインストールされているなら、kdelibs5-dev をインストールする必要があります。詳細は bugs.launchpad.net の bug #279621 を参照してください。
Translated by Fumihito YOSHIDA on 2009-09-27
Reviewed by Fumihito YOSHIDA on 2010-02-10
Located in ../janitor/plugincore/plugins/kdelibs4to5_plugin.py:50
400 of 408 results

This translation is managed by Ubuntu Japanese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.