Browsing Divehi translation

11 of 408 results
11.
The package '%s' is in an inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' are in an inconsistent state and need to be reinstalled, but no archives can be found for them. Do you want to remove these packages now to continue?
(no translation yet)
Located in ../DistUpgrade/DistUpgradeCache.py:150
11 of 408 results

This translation is managed by Ubuntu Dhivehi Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.