Browsing Greek translation

1 of 172 results
1.
: Need at least python 2.5)
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
: Είναι απαραίτητη η python 2.5 ή νεότερη
Translated by sterios prosiniklis
Reviewed by tzem
Located in src/ufw:46
1 of 172 results

This translation is managed by Ubuntu Greek Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.