Browsing Yiddish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
96105 of 117 results
96.
Breaks existing package '%(pkgname)s' conflict: %(targetpkg)s (%(comptype)s %(targetver)s)
(no translation yet)
Located in ../apt/debfile.py:423
97.
Breaks existing package '%(pkgname)s' that conflict: '%(targetpkg)s'. But the '%(debfile)s' provides it via: '%(provides)s'
(no translation yet)
Located in ../apt/debfile.py:437
98.
No Architecture field in the package
(no translation yet)
Located in ../apt/debfile.py:493
99.
Wrong architecture '%s'
(no translation yet)
Located in ../apt/debfile.py:503
100.
A later version is already installed
(no translation yet)
Located in ../apt/debfile.py:514
101.
Failed to satisfy all dependencies (broken cache)
(no translation yet)
Located in ../apt/debfile.py:539
102.
Cannot install '%s'
(no translation yet)
Located in ../apt/debfile.py:568
103.
Automatically decompressed:

There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../apt/debfile.py:644
104.
Automatically converted to printable ascii:
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../apt/debfile.py:650
105.
Install Build-Dependencies for source package '%s' that builds %s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../apt/debfile.py:750
96105 of 117 results

This translation is managed by Ubuntu Yiddish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

No-one has contributed to this translation yet.