Translations by Spektr

Spektr has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

11 of 1 result
57.
NFS is being used, so the nfs-common package needs to be installed.
2009-05-06
Поскольку используется NFS, должен быть установлен пакет nfs-common.