Browsing Interlingua translation

141 of 282 results
141.
This error could be caused by required additional software packages which are missing or not installable. Furthermore there could be a conflict between software packages which are not allowed to be installed at the same time.
Ce error poterea ser causate per additional pacchettos software necessari le qual es mancante o non installabile. Alsi il poterea ser un collision inter pacchettos software le qual non es consentite ser installate al mesme tempore.
Translated and reviewed by karm on 2016-01-14
Located in ../aptdaemon/enums.py:439
141 of 282 results

This translation is managed by Traductores a interlingua, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.