Browsing Slovenian translation

224 of 259 results
224.
%s dependency for %s cannot be satisfied because candidate version of package %s can't satisfy version requirements
odvisnosti %s za %s ni mogoče zadovoljiti, ker različica kandidata paketa %s ne more zadostiti zahtevam različice
Translated by Damir Jerovšek
Reviewed by Andrej Znidarsic
In upstream:
odvisnosti %s za %s ni mogoče zadovoljiti, ker je različica kandidata paketa %s ne more zadostiti zahtev različice
Suggested by Andrej Znidarsic
Located in cmdline/apt-get.cc:2971
224 of 259 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.