Browsing Slovenian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Slovenian guidelines.
215224 of 259 results
215.
Build command '%s' failed.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Ukaz izgradnje '%s' je spodletel.
Translated and reviewed by Andrej Znidarsic
In upstream:
Ukaz gradnje '%s' ni uspel.
Suggested by Jure Cuhalev
Located in apt-private/private-source.cc:557
216.
Child process failed
Podrejeno opravilo je spodletelo
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Podrejeno opravilo ni uspelo
Suggested by Michael Vogt
Located in cmdline/apt-get.cc:2459
217.
Must specify at least one package to check builddeps for
Treba je navesti vsaj en paket za preverjanje odvisnosti za izgradnjo
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Potrebno je navesti vsaj en paket, za katerega želite preveriti odvisnosti za gradnjo
Suggested by Jure Cuhalev
Located in apt-private/private-source.cc:646
218.
No architecture information available for %s. See apt.conf(5) APT::Architectures for setup
Za %s ni bilo mogoče najti podatkov o arhitekturi. Za nastavitev si oglejte apt.conf(5) APT::Architectures
Translated and reviewed by Andrej Znidarsic
Located in apt-private/private-source.cc:654
219.
Unable to get build-dependency information for %s
Ni mogoče pridobiti podrobnosti o odvisnostih za izgradnjo za %s
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Ni mogoče dobiti podrobnosti o odvisnostih za gradnjo za %s
Suggested by Andrej Znidarsic
Located in apt-private/private-source.cc:582 apt-private/private-source.cc:588
220.
%s has no build depends.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
%s nima odvisnosti za izgradnjo.
Translated and reviewed by Andrej Znidarsic
In upstream:
%s nima odvisnosti za gradnjo.
Suggested by Jure Cuhalev
Located in apt-private/private-source.cc:593
221.
%s dependency for %s can't be satisfied because %s is not allowed on '%s' packages
odvisnosti %s za %s ni mogoče zadovoljiti, ker %s ni dovoljen na paketih '%s'
Translated and reviewed by Andrej Znidarsic
Located in cmdline/apt-get.cc:2888
222.
%s dependency for %s cannot be satisfied because the package %s cannot be found
%s odvisnosti za %s ni mogoče zadostiti, ker ni mogoče najti paketa %s
Translated by Jure Cuhalev
Reviewed by Andrej Znidarsic
Located in cmdline/apt-get.cc:2575
223.
Failed to satisfy %s dependency for %s: Installed package %s is too new
Ni mogoče zadostiti odvisnosti %s za %s: različica nameščenega paketa %s je previsoka
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Ni mogoče zadostiti %s odvisnosti za %s. Nameščen paket %s je preveč nov
Suggested by Jure Cuhalev
Located in cmdline/apt-get.cc:2664
224.
%s dependency for %s cannot be satisfied because candidate version of package %s can't satisfy version requirements
odvisnosti %s za %s ni mogoče zadovoljiti, ker različica kandidata paketa %s ne more zadostiti zahtevam različice
Translated by Damir Jerovšek
Reviewed by Andrej Znidarsic
In upstream:
odvisnosti %s za %s ni mogoče zadovoljiti, ker je različica kandidata paketa %s ne more zadostiti zahtev različice
Suggested by Andrej Znidarsic
Located in cmdline/apt-get.cc:2971
215224 of 259 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Andrej Znidarsic, Damir Jerovšek, Dražen Matešić, GregaS, Jure Cuhalev, Michael Vogt, Štefan Baebler.