Browsing Serbian translation

14 of 98 results
14.
Could not install the selected language support
Нисам могао да инсталирам подршку одабраног језика
Translated and reviewed by Мирослав Николић on 2011-01-02
In upstream:
Није могуће инсталирати подршку за одабрани језик
Suggested by Горан Ракић on 2007-03-04
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:551
14 of 98 results

This translation is managed by Ubuntu Serbian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.