Browsing Esperanto translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Esperanto guidelines.
110 of 15 results
3.
No language information available
Neniu disponebla informo pri lingvo
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
Neniuj lingvaj informoj disponeblaj
Suggested by Michael Moroni on 2011-04-19
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:233
4.
The system does not have information about the available languages yet. Do you want to perform a network update to get them now?
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
La sistemo ankoraŭ ne havas informojn pri la disponeblaj lingvoj. Ĉu vi volas ruli retan ĝisdatigon por obteni ilin nun?
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
La sistemo ankoraŭ ne havas informojn pri la disponeblaj lingvoj. Ĉu vi volas lanĉi retan ĝisdatigon por havi ilin nun?
Suggested by Kristjan SCHMIDT on 2009-08-12
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:234
5.
_Update
Ĝ_isdatigi
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
_Ĝisdatigi
Suggested by Nicolas Raymond on 2009-05-17
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:238
8.
%(INSTALL)d to install
%(INSTALL)d to install
print("%(INSTALL)d to install, %(REMOVE)d to remove" % (countInstall, countRemove))
Translators: %(INSTALL)d is parsed; either keep it exactly as is or remove it entirely, but don't translate "INSTALL".
%(INSTALL)d instalota
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
%(INSTALL)d instalotaj
Suggested by Michael Moroni on 2009-10-25
%(INSTALL)d instalotaj
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
%(INSTALL)d instalotaj
Suggested by Michael Moroni on 2009-10-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:397
12.
Software database is broken
Datumbazo de programaroj estas difekta.
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
Programara datumbazo estas difekta.
Suggested by Nicolas Raymond on 2009-05-17
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:509 ../LanguageSelector/gtk/GtkLanguageSelector.py:718
13.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
La programaro ne instaleblas aŭ forigeblas. Bonvole unue uzu la pakaĵmastrumilon Synaptikon aŭ ruli la komandon "sudo apt-get install -f" en terminalo por ripari ĉi tiun problemon.
Translated and reviewed by Michael Moroni on 2013-02-20
In upstream:
Ne eblas instali aŭ forigi ajn programon. Bonvolu uzi la pakaĵan administrilon aŭ lanĉi "sudo apt-get install -f" en terminalo por unue korekti tiun problemon.
Suggested by Nicolas Raymond on 2009-05-17
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:510 ../LanguageSelector/gtk/GtkLanguageSelector.py:719
15.
This is perhaps a bug of this application. Please file a bug report at https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Tio eble estas cimo de ĉi tiu aplikaĵo. Bonvole raportu cimon ĉe https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
Tio ĉi eble estas eraro en tiu ĉi aplikaĵo. Bonvolu krei problem-raporton ĉe https://bugs.launchpad.net/ubuntu/+source/language-selector/+filebug
Suggested by Aisano on 2009-10-30
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:552
18.
The language support is not installed completely
La lingvosubteno ne estas komplete instalita
Translated and reviewed by Michael Moroni on 2013-02-20
In upstream:
La lingvosubteno ne estas komplete instalita.
Suggested by Joop Eggen on 2007-05-18
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:671
19.
Some translations or writing aids available for your chosen languages are not installed yet. Do you want to install them now?
Kelkaj tradukoj aŭ skribadaj helpiloj disponeblaj por viaj elektitaj lingvoj ankoraŭ ne estas instalitaj. Ĉu vi volas instali ilin nun?
Translated and reviewed by Michael Moroni on 2013-02-20
In upstream:
Kelkaj tradukoj aŭ skribadaj helpiloj haveblaj por viaj elektitaj lingvoj ankoraŭ ne estas instalitaj. Ĉu vi volas instali ilin nun?
Suggested by Joop Eggen on 2007-05-18
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:672
20.
_Remind Me Later
_Rememorigi al mi poste
Translated and reviewed by Michael Moroni on 2012-10-02
In upstream:
_Rememorigu min poste
Suggested by Patrick (Petriko) Oudejans on 2010-09-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:675
110 of 15 results

This translation is managed by Esperanto-skipo por la tradukado de Ubuntu-programaroj, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Aisano, Donald Rogers, Fabio Ruiz Ortega, Joop Eggen, Kristjan SCHMIDT, Michael Moroni, Nicolas Raymond, Patrick (Petriko) Oudejans, Samir Ribić, Serge Leblanc, William Theaker.