Browsing Lojban translation

7 of 121 results
7.
This driver is required to fully utilise the 3D potential of some ATI graphics cards, as well as provide 2D acceleration of newer cards.
(no translation yet)
Located in ../data/handlers/fglrx.py:27
7 of 121 results

This translation is managed by Ubuntu Lojban Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.