Browsing Russian translation

4 of 208 results
4.
Please verify its settings.
You may be missing the necessary plugins.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Проверьте его параметры.
Возможно, отсутствуют необходимые модули.
Translated by Yuri Myasoedov on 2012-03-29
| msgid "" | "Please verify its settings.\n" | "You may be missing the necessary plug-ins."
Located in ../grecord/src/gsr-window.c:210
4 of 208 results

This translation is managed by Russian Ubuntu Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.