Browsing Latvian translation

65 of 65 results
65.
Package is no longer supported: it is no longer in the package archive. (It may also have been installed from an unofficial archive that is no longer available. In that case you may want to keep it.)
Pakotne vairāk netiek atbalstīta: tā vairs nav atrodama pakotņu arhīvā. Tā varētu būt arī instalēta no neoficiālas krātuves, kas vairāk nav pieejama. Tādā gadījumā jūs varētu vēlēties to paturēt.
Translated and reviewed by Pēteris Krišjānis on 2009-10-22
Located in ../plugins/unsupported_plugin.py:38
65 of 65 results

This translation is managed by Ubuntu Latvian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.