Browsing French translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and French guidelines.
6165 of 65 results
61.
File was left on the disk by dpkg as part of its configuration file handling. If your computer works fine, you can remove it. You may want to compare it with the actual configuration file (the one without the .dpkg-old or .dpkg-new suffix). If unsure, don't remove the file.
Le fichier a été laissé sur le disque par dpkg dans le cadre de sa gestion des fichiers de configuration. Si votre ordinateur fonctionne correctement, vous pouvez le supprimer. Vous devriez le comparer avec le fichier de configuration actuel (celui sans l'extension .dpkg-old ou .dpkg-new). En cas de doute, ne supprimez pas le fichier.
Translated and reviewed by Sylvie Gallet on 2012-09-08
Located in ../plugins/dpkg_dotfile_plugin.py:39
62.
The 'relatime' mount option is missing for filesystem mounted at %s
L'option de montage «[nbsp]relatime[nbsp]» manque pour le système de fichiers sur %s
Translated by Jonathan Ernst on 2008-10-29
Reviewed by Jonathan Ernst on 2011-01-22
Located in ../plugins/fstab_plugin.py:47
63.
The '/dev/scd0' device should be '/dev/cdrom' in fstab.
Le périphérique «[nbsp]/dev/scd0[nbsp]» devrait être «[nbsp]/dev/cdrom[nbsp]» dans fstab.
Translated by Emmanuel Sunyer on 2009-09-05
Reviewed by Bruno Patri on 2009-09-05
Located in ../plugins/fstab_plugin.py:73
64.
Remove landscape-client stub
Supprimer les résidus de landscape-client
Translated and reviewed by Nicolas DERIVE on 2009-04-09
Located in ../plugins/landscape_stub_plugin.py:44
65.
Package is no longer supported: it is no longer in the package archive. (It may also have been installed from an unofficial archive that is no longer available. In that case you may want to keep it.)
Ce paquet n'est plus supporté[nbsp]: il n'est plus disponible dans les dépôts. (Il peut avoir été installé depuis un dépôt non-officiel qui n'est plus disponible. Dans ce cas, vous voudrez peut être le garder.)
Translated by crazyrems on 2011-09-21
Reviewed by Nicolas Delvaux on 2012-04-07
In upstream:
Ce paquet n'est plus supporté[nbsp]: il n'est plus disponible dans les dépôts. (Il peut avoir été installé depuis un dépôt inofficiel qui n'est plus disponible. Dans ce cas, vous voudrez peut être le garder.)
Suggested by Jonathan Ernst on 2008-10-29
Located in ../plugins/unsupported_plugin.py:38
6165 of 65 results

This translation is managed by Ubuntu French Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Alexandre Niset, Ankala, Antoine Pernot, Bruno Patri, ButterflyOfFire, Daniel Vergeylen, Emilien Klein, Emmanuel Sunyer, Jeffonline, Jonathan Ernst, Mariot Tsitoara, Nicolas DERIVE, Nizar Kerkeni, Philippe RICHARD, Pierre Slamich, Quentin Pagès, Sylvie Gallet, Ubuntiti, agatzebluz, crazyrems, cyrille.