Browsing German (Germany) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
11 of 1 result
69.
Update-notifier will not be started for system users, this specifies the upper bound of this range.
(no translation yet)
Suggestions:
Die Aktualisierungsbenachrichtigung wird nicht für Systemverwalter gestartet; dies bestimmt die Obergrenze dieses Bereichs.
German update-notifier in Ubuntu Natty package "update-notifier" by Jochen Skulj on 2009-02-08
Located in ../data/update-notifier.schemas.in.h:10
11 of 1 result

This translation is managed by translation group ubuntu-translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Mark Mahler.