Browsing German translation

69 of 71 results
69.
Update-notifier will not be started for system users, this specifies the upper bound of this range.
Die Aktualisierungsbenachrichtigung wird nicht für Systemverwalter gestartet; dies bestimmt die Obergrenze dieses Bereichs.
Translated by Jochen Skulj on 2009-02-08
Reviewed by Daniel Schury on 2009-10-14
Located in ../data/update-notifier.schemas.in.h:10
69 of 71 results

This translation is managed by Ubuntu German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.