Translations by Alexander Vlasov

Alexander Vlasov has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

122 of 22 results
~
<b><big>Upgrading Ubuntu to version 10.10</big></b>
2010-10-22
<b><big>Абнаўленне Ubuntu да версіі 10.10</big></b>
15.
Broken packages
2011-02-14
Пакеты з памылкамі
19.
If none of this applies, then please report this bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bug report.
2011-02-14
Калі нічога з гэтага не падыходзіць, калі ласка, паведаміце пра памылку ў пакеце “update-manager“ і ўключыце файлы з /var/log/dist-upgrade/ у справаздачу.
49.
Include latest updates from the Internet?
2011-02-14
Уключыць апошнія абнаўленьні з Інтэрнэту?
65.
The upgrade has aborted. The upgrade needs a total of %s free space on disk '%s'. Please free at least an additional %s of disk space on '%s'. Empty your trash and remove temporary packages of former installations using 'sudo apt-get clean'.
2011-02-14
Абнаўленьне было спынена. Для абнаўленьня патрабуецца агулам %s свабоднага месца на дыску '%s'. Калі ласка, вызваліце найменьш %s дадатковага месца на дыску '%s'. Ачысьціце сьметніцу і выдаліце часовыя пакеты былых установак з дапамогаю 'sudo apt-get clean'.
136.
No longer supported by Canonical (%s)
2010-10-22
Больш не падтрымліваецца Canonical (%s)
137.
<b>Downgrade (%s)</b>
2011-05-15
<b>Усталяваньне старой вэрсіі (%s)</b>
138.
Remove (%s)
2010-10-22
Выдаленне (%s)
139.
No longer needed (%s)
2010-10-22
Больш не патрэбны (%s)
140.
Install (%s)
2011-02-14
Усталяваць (%s)
141.
Upgrade (%s)
2010-10-22
Абнаўленне (%s)
152.
No longer supported %s
2010-10-22
Больш не падтрымліваецца (%s)
175.
%(amount)d installed package is no longer supported by Canonical. You can still get support from the community.
%(amount)d installed packages are no longer supported by Canonical. You can still get support from the community.
2011-05-15
%(amount)d установленный пакет больше не поддерживаются Canonical. Вы можете получить поддержку у сообщества.
%(amount)d установленных пакетов больше не поддерживаются Canonical. Вы можете получить поддержку у сообщества.
%(amount)d установленных пакетов больше не поддерживаются Canonical. Вы можете получить поддержку у сообщества.
209.
No longer supported: %s
2010-10-22
Больш не падтрымліваецца: %s
219.
<b><big>Upgrading Ubuntu to version 11.04</big></b>
2011-05-02
<b><big>Абнаўленне Ubuntu да версіі 11.04</big></b>
254.
%(count)s update has been selected.
%(count)s updates have been selected.
2011-05-15
%(count)s абнаўленьне абрана.
%(count)s абнаўленьняў абрана.
%(count)s абнаўленьняў абрана.
257.
There are no updates to install
2010-10-22
Няма абнаўленняў
262.
The package information was last updated %(days_ago)s day ago.
The package information was last updated %(days_ago)s days ago.
2010-10-22
Звесткі аб пакетах былі абноўлены %(days_ago)s дні таму.
Звесткі аб пакетах былі абноўлены %(days_ago)s дзён таму.
263.
The package information was last updated %(hours_ago)s hour ago.
The package information was last updated %(hours_ago)s hours ago.
2010-10-22
Звесткі аб пакетах былі абноўлены %(hours_ago)s гадзіну таму.
Звесткі аб пакетах былі абноўлены %(hours_ago)s гадзіны таму.
Звесткі аб пакетах былі абноўлены %(hours_ago)s гадзін таму.
276.
Connecting...
2010-10-22
Далучаюся...
277.
You may not be able to check for updates or download new updates.
2010-10-22
У вас недастаткова прывілей для праверкі ці запампоўкі абнаўленняў.
324.
Starting Update Manager
2010-10-22
Кіраўнік абнаўленняў запускаецца