Browsing Korean translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Korean guidelines.

These translations are shared with Jockey trunk series template jockey.

110 of 10 results
5.
3D-accelerated proprietary graphics driver for ATI cards.
3D 가속이 포함된 독점 ATI 그래픽 드라이버
Translated by Namhyung Kim on 2009-02-24
Located in ../data/handlers/fglrx.py:25
9.
This driver is required to fully utilise the 3D potential of NVIDIA graphics cards, as well as provide 2D acceleration of newer cards.

If you wish to enable desktop effects, this driver is required.

If this driver is not enabled, you will not be able to enable desktop effects and will not be able to run software that requires 3D acceleration, such as some games.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
NVIDIA 그래픽 카드의 3D 기능 및 최신 카드의 2D 가속 기능을 완전히 사용하려면 이 드라이버가 필요합니다.

여러분이 데스크톱 효과를 사용하려면, 이 드라이버가 필요합니다.

만약 이 드라이버를 사용하지 않게 설정하면, 데스크톱 효과를 사용할 수 없으며 몇몇 게임들과 같이 3D 가속 기능을 필요로 하는 소프트웨어를 실행할 수 없습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
이 드라이버는 NVIDIA 그래픽 카드의 3D 기능과 최신 카드의 2D 가속 기능을 사용할 수 있도록 합니다.

데스크탑 효과를 사용하려면 이 드라이버는 필요합니다.

이 드라이버가 활성화되어 있지 않으면, 데스크탑 효과를 사용할 수 없으며, 3D 가속을 필요로 하는 게임과 같은 소프트웨어를 실행할 수 없습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/nvidia.py:29
12.
Only activate this driver if you have problems with your wireless LAN connection.

The free "ath5k" driver should work with most Atheros cards nowadays, but on some computers this alternate (but proprietary) driver still works better, or at all.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
반드시 무선랜 연결에 문제가 있을 경우에만 이 드라이버를 사용하십시오.

자유 드라이버인 "ath5k"는 대부분의 Atheros 카드를 지원하지만, 일부 컴퓨터에서는 이 (저작권 있는) 대체 드라이버가 더 잘 작동할 수도 그렇지 않을 수도 있습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
반드시 무선랜 (Wi-Fi) 연결에 문제가 있을 경우에만 이 드라이버를 활성화시키세요.

기본으로 제공되는 자유 드라이버인 "ath5k"가 최근에는 대부분의 Atheros 카드를 지원합니다. 몇몇 컴퓨터에서만 저작권이 있는 대체 드라이버가 잘 작동할 수 있습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/madwifi.py:24 ../data/handlers/madwifi.py:24
26.
This driver enables the usage of many software modems, as commonly found in laptops.

If this driver is not enabled, you will not be able to use your modem.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
이 드라이버는 주로 노트북에서 사용하는, 여러 소프트웨어 모뎀을 사용할 수 있게 해 줍니다.

만약 이 드라이버를 사용하지 않도록 설정하면, 모뎀을 이용할 수 없게 될 것입니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
이 드라이버는 주로 노트북에서 사용되는 여러 소프트웨어 모뎀을 사용할 수 있도록 합니다.

이 드라이버가 활성화되지 않아 있으면, 모뎀을 사용할 수 없습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/sl_modem.py:17 ../data/handlers/sl_modem.py:17
35.
Enabled
사용 중
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
활성화됨
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:173
42.
details
자세한 내용
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
세부사항
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:180
79.
Check if there is a graphics driver available that supports composite and offer to enable it
composite 기능을 지원하는 그래픽 드라이버가 있는지 확인한 후 사용하도록 합니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
컴포지트 기능을 지원하는 그래픽 드라이버가 있는지 확인하고, 사용하도록 사용자에게 알려줍니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:386
93.
Downloading and updating package indexes...
패키지 색인을 다운로드하고 업데이트하는 중...
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
패키지 색인을 내려받아 업데이트 중입니다...
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:599
103.
Downloading package indexes failed, please check your network status. Most drivers will not be available.
패키지 색인 다운로드 실패, 네트워크 상태를 확인하십시오. 대부분의 드라이버를 사용할 수 없습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
패키지 색인 다운로드에 실패하였습니다. 네트워크 상태를 확인하십시오. 대부분의 드라이버를 사용할 수 없습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:860
105.
Reconfiguring X.org video drivers is not possible: %s is invalid.
translators: %s is the path to xorg.conf
X.org 비디오 드라이버를 다시 설정할 수 없습니다: %s은(는) 올바르지 않음
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
X.org 비디오 드라이버를 다시 설정할 수 없습니다: %s이(가) 올바르지 않습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/xorg_driver.py:120
110 of 10 results

This translation is managed by Ubuntu Korean Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Bundo, Geto, Jinkyu Yi, KiJune Yoon, Kim Boram, MinSik CHO, Namhyung Kim, Seung Soo, Ha, shriekout, sungyup, ugha.