Browsing Korean translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Korean guidelines.

These translations are shared with Jockey trunk series template jockey.

110 of 38 results
9.
This driver is required to fully utilise the 3D potential of NVIDIA graphics cards, as well as provide 2D acceleration of newer cards.

If you wish to enable desktop effects, this driver is required.

If this driver is not enabled, you will not be able to enable desktop effects and will not be able to run software that requires 3D acceleration, such as some games.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
NVIDIA 그래픽 카드의 3D 기능 및 최신 카드의 2D 가속 기능을 완전히 사용하려면 이 드라이버가 필요합니다.

여러분이 데스크톱 효과를 사용하려면, 이 드라이버가 필요합니다.

만약 이 드라이버를 사용하지 않게 설정하면, 데스크톱 효과를 사용할 수 없으며 몇몇 게임들과 같이 3D 가속 기능을 필요로 하는 소프트웨어를 실행할 수 없습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
이 드라이버는 NVIDIA 그래픽 카드의 3D 기능과 최신 카드의 2D 가속 기능을 사용할 수 있도록 합니다.

데스크탑 효과를 사용하려면 이 드라이버는 필요합니다.

이 드라이버가 활성화되어 있지 않으면, 데스크탑 효과를 사용할 수 없으며, 3D 가속을 필요로 하는 게임과 같은 소프트웨어를 실행할 수 없습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/nvidia.py:29
12.
Only activate this driver if you have problems with your wireless LAN connection.

The free "ath5k" driver should work with most Atheros cards nowadays, but on some computers this alternate (but proprietary) driver still works better, or at all.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
반드시 무선랜 연결에 문제가 있을 경우에만 이 드라이버를 사용하십시오.

자유 드라이버인 "ath5k"는 대부분의 Atheros 카드를 지원하지만, 일부 컴퓨터에서는 이 (저작권 있는) 대체 드라이버가 더 잘 작동할 수도 그렇지 않을 수도 있습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
반드시 무선랜 (Wi-Fi) 연결에 문제가 있을 경우에만 이 드라이버를 활성화시키세요.

기본으로 제공되는 자유 드라이버인 "ath5k"가 최근에는 대부분의 Atheros 카드를 지원합니다. 몇몇 컴퓨터에서만 저작권이 있는 대체 드라이버가 잘 작동할 수 있습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/madwifi.py:24 ../data/handlers/madwifi.py:24
13.
You removed the configuration file %s
설정파일 %s을(를) 제거했습니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
설정파일 %s 을 제거했습니다.
Suggested by Seung Soo, Ha on 2010-09-23
Located in ../examples/handlers/madwifi.py:38 ../data/handlers/madwifi.py:38
18.
Write logging messages to a file instead to stderr.
로그 메시지를 STDERR 파이프로 출력하지 않고 파일로 출력합니다.
Translated and reviewed by Seung Soo, Ha on 2010-09-24
In upstream:
로그 메시지를 STDERR 파이프가 아닌 파일로 출력합니다.
Suggested by Seung Soo, Ha on 2010-09-23
Located in ../backend/jockey-backend.py:35
26.
This driver enables the usage of many software modems, as commonly found in laptops.

If this driver is not enabled, you will not be able to use your modem.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
이 드라이버는 주로 노트북에서 사용하는, 여러 소프트웨어 모뎀을 사용할 수 있게 해 줍니다.

만약 이 드라이버를 사용하지 않도록 설정하면, 모뎀을 이용할 수 없게 될 것입니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
이 드라이버는 주로 노트북에서 사용되는 여러 소프트웨어 모뎀을 사용할 수 있도록 합니다.

이 드라이버가 활성화되지 않아 있으면, 모뎀을 사용할 수 없습니다.
Suggested by MinSik CHO on 2012-07-16
Located in ../examples/handlers/sl_modem.py:17 ../data/handlers/sl_modem.py:17
31.
Searching for available drivers...
사용할 수 있는 드라이버 검색 중...
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
사용 가능한 드라이버를 찾고 있습니다..
Suggested by shriekout on 2009-11-29
Located in ../jockey/ui.py:132 ../jockey/ui.py:145
32.
Component
구성 요소
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
구성요소
Suggested by Namhyung Kim on 2009-02-24
Located in ../jockey/ui.py:170
35.
Enabled
사용 중
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
활성화됨
Suggested by MinSik CHO on 2012-07-16
Located in ../jockey/ui.py:173
36.
Disabled
사용하지 않음
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
비활성화됨
Suggested by shriekout on 2009-11-29
Located in ../jockey/ui.py:174
38.
Needs computer restart
다시 시작해야합니다.
Translated and reviewed by Kim Boram on 2012-03-07
In upstream:
재부팅 필요
Suggested by Namhyung Kim on 2009-02-24
Located in ../jockey/ui.py:176
110 of 38 results

This translation is managed by Ubuntu Korean Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Bundo, Geto, Jinkyu Yi, KiJune Yoon, Kim Boram, MinSik CHO, Namhyung Kim, Seung Soo, Ha, shriekout, sungyup, ugha.