Browsing Spanish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Spanish guidelines.

These translations are shared with gnome-codec-install trunk series template gnome-codec-install.

110 of 33 results
1.
Invalid commandline
Orden incorrecta
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/Main.py:100 ../GnomeCodecInstall/Main.py:104
2.
The parameters passed to the application had an invalid format. Please file a bug!

The parameters were:
%s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Los parámetros enviados a la aplicación tienen un formato inválido. Informe de este error.

Los parámetros eran:
%s
Translated by Paco Molinero on 2010-12-05
Reviewed by Paco Molinero on 2011-06-11
In upstream:
Los parámetros enviados a la aplicación tienen un formato no válido. Informe del error.

Los parámetros fueron:
%s
Suggested by Adolfo Jayme on 2013-10-28
Located in ../GnomeCodecInstall/Main.py:101
3.
Search for suitable plugin?
¿Buscar un complemento adecuado?
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/Main.py:112 ../GnomeCodecInstall/Main.py:122
4.
The required software to play this file is not installed. You need to install suitable plugins to play media files. Do you want to search for a plugin that supports the selected file?

The search will also include software which is not officially supported.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
No está instalado el software necesario para reproducir este archivo. Necesita instalar el complemento adecuado para reproducir archivos multimedia. ¿Quiere buscar un complemento que permita el archivo seleccionado?

La búsqueda también incluirá software que no esta oficialmente soportado.
Translated by Paco Molinero on 2010-12-05
Reviewed by Paco Molinero on 2011-06-11
In upstream:
No está instalado el software necesario para reproducir este archivo. Necesita instalar el complemento adecuado para reproducir archivos multimedia. ¿Quiere buscar un complemento compatible con el archivo seleccionado?

La búsqueda también incluirá software que no tiene soporte oficial.
Suggested by Adolfo Jayme on 2011-09-19
Located in ../GnomeCodecInstall/Main.py:113
5.
_Search
Bu_scar
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/Main.py:120
6.
No package selected
No hay paquetes seleccionados
Translated and reviewed by Adolfo Jayme on 2011-09-19
Located in ../GnomeCodecInstall/MainWindow.py:49 ../GnomeCodecInstall/MainWindow.py:60
7.
Homepage:
Página de inicio:
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/MainWindow.py:72
8.
Provides:
Proporciona:
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/MainWindow.py:76
9.
Long Description:
Descripción larga:
Translated by Paco Molinero on 2009-10-05
Reviewed by Paco Molinero on 2011-06-11
Located in ../GnomeCodecInstall/MainWindow.py:82
10.
Install Multimedia Plugins
Instalar complementos multimedia
Translated by Paco Molinero on 2009-10-05
Located in ../GnomeCodecInstall/MainWindow.py:101
110 of 33 results

This translation is managed by Ubuntu Spanish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Aaron Farias, Adolfo Jayme, Daniel Zambrano, Fernando Muñoz, Ildefonso Gómez, Juanje Ojeda, Julian Alarcon, Paco Molinero.