Browsing Zuni translation

7 of 520 results
7.
Git version cannot be determined.

%s claims it is version '%s'.

%s requires at least Git 1.5.0 or later.

Assume '%s' is version 1.5.0?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in git-gui.sh:839
7 of 520 results

This translation is managed by translation group ubuntu-translators.

You are not logged in. Please log in to work on translations.