Browsing Galician translation

2 of 158 results
2.
You have some obsolete package versions installed. Please upgrade the following packages and check if the problem still occurs:

%s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Ten algúns paquetes instalados con versións obsoletas. Por favor, anove os seguintes paquetes e verifique se o problema persiste:

%s
Translated and reviewed by Miguel Anxo Bouzada on 2009-11-17
Located in ../debian/tmp/usr/lib/python2.7/dist-packages/apport/ui.py:166 ../apport/ui.py:166
2 of 158 results

This translation is managed by Ubuntu Galician Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.