Browsing Czech translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Czech guidelines.
1120 of 25 results
35.
Profile version not supported
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../parser_sysctl.c:60
48.
Default allow subdomains are no longer supported, sorry. (domain: %s)
(no translation yet)
Located in parser_yacc.y:259
49.
Default allow subdomains are no longer supported, sorry. (domain: %s^%s)
(no translation yet)
Located in parser_yacc.y:265
53.
md5 signature given without execute privilege.
(no translation yet)
Located in parser_yacc.y:411
55.
Negative subdomain entries are no longer supported, sorry. (entry: %s)
(no translation yet)
Located in parser_yacc.y:441 parser_yacc.y:447
66.
Exec qualifier 'u' must be followed by 'x'
(no translation yet)
Located in parser_yacc.y:833
67.
Exec qualifier 'u' invalid, conflicting qualifier already specified
(no translation yet)
Located in parser_yacc.y:835
68.
Exec qualifier 'p' must be followed by 'x'
(no translation yet)
Located in parser_yacc.y:845
69.
Exec qualifier 'p' invalid, conflicting qualifier already specified
(no translation yet)
Located in parser_yacc.y:847
70.
Invalid mode, 'x' must be preceded by exec qualifier 'i', 'u' or 'p'
(no translation yet)
Located in parser_yacc.y:856
1120 of 25 results

This translation is managed by Ubuntu Czech Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Klara Cihlarova, Novell Language.