Browsing Slovenian translation

13 of 94 results
13.
Could not install the selected language support
Izbrane jezikovne podpore ni mogoče namestiti
Translated and reviewed by Klemen Košir on 2010-09-06
In upstream:
Ni bilo mogoče namestiti izbrane jezikovne podpore
Suggested by Vanja Cvelbar on 2006-12-22
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:551
13 of 94 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.