Browsing Estonian translation

20 of 4740 results
20.
This LDAP server may use an older version of LDAP, which does not support this functionality or it may be misconfigured. Ask your administrator for supported search bases.
See LDAP-server võib kasutada vanemat LDAP-i versiooni, mis ei toeta seda funktsionaalsust. Samas võib see LDAP-server olla halvasti seadistatud. Küsi oma süsteemihaldurilt, milliseid otsingupõhjasid peaksid kasutama.
Translated by Priit Laes on 2010-03-10
Reviewed by mahfiaz on 2010-03-22
Located in ../src/e-util/e-misc-utils.c:4172
20 of 4740 results

This translation is managed by Ubuntu Estonian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.