Browsing Low German translation

12 of 196 results
12.
To install purchased software, you need to authenticate.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:43
12 of 196 results

This translation is managed by Ubuntu Low German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.