Browsing Arabic translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Arabic guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 83 results
28.
The following NEW package will be installed (%s):
The following NEW packages will be installed (%s):
TRANSLATORS: %s is the number of packages
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:418
29.
The following package will be upgraded (%s):
The following packages will be upgraded (%s):
TRANSLATORS: %s is the number of packages
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:424
30.
The following package will be REMOVED (%s):
The following packages will be REMOVED (%s):
TRANSLATORS: %s is the number of packages
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:430
31.
The following package will be DOWNGRADED (%s):
The following packages will be DOWNGRADED (%s):
TRANSLATORS: %s is the number of packages
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:437
32.
The following package will be reinstalled (%s):
The following packages will be reinstalled (%s):
TRANSLATORS: %s is the number of packages
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:443
33.
The following package has been kept back (%s):
The following packages have been kept back (%s):
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
(no translation yet)
Located in ../aptdaemon/console.py:448
46.
Deprecated: Please use --safe-upgrade
(no translation yet)
Located in ../aptdaemon/console.py:582
50.
Add the vendor keyid (also needs --keyserver)
(no translation yet)
Located in ../aptdaemon/console.py:596
52.
Add new repository from the given deb-line
(no translation yet)
Located in ../aptdaemon/console.py:604
56.
Do not attach to the apt terminal
(no translation yet)
Located in ../aptdaemon/console.py:631
110 of 83 results

This translation is managed by Ubuntu Arabic Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Abbod, Abdullah Ibraheem, Alaeddine Ben Salah, Aymen Touil, Ibrahim Saed, Khaled Hosny, Naeil EZZOUEIDI, faical117, kovax, luna persa, meeezo333eg, mohammed alaa gobba, nofallyaqoo, sami ubuntu, slmb, taha n. abdullah.