Browsing Afrikaans translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.

These translations are shared with Aptdaemon trunk series template aptdaemon.

514 of 196 results
5.
Install or remove packages
Installeer of verwyder pakkette
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:13
6.
Install package file
Installeer pakketlêer
Translated and reviewed by Marsel Pretorius on 2010-04-18
Located in ../data/org.debian.apt.policy.in.h:9
7.
List keys of trusted vendors
Lys sleutels van betroubare vertroude handelaar
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:1
8.
Set a proxy for software downloads
Stel 'n instaanbediener vir sagteware aflaai
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:48
9.
To cancel someone else's software changes, you need to authenticate.
Te kanselleer Iemand anders se sagteware veranderinge, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:47
10.
To change software repository settings, you need to authenticate.
Te verander programmatuur repository instellings, jy moet outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:8
11.
To install or remove software, you need to authenticate.
Om sagteware te installeer of te verwyder, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:14
12.
To install purchased software, you need to authenticate.
Te gekoopte sagteware installeer, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:43
13.
To install software from a new source, you need to authenticate.
Om sagteware van 'n nuwe bron te installeer, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:33
14.
To install this package, you need to authenticate.
Om hierdie pakket te installeer, jy benodig te outentiseer.
Translated and reviewed by bernard stafford on 2019-08-03
Located in ../data/org.debian.apt.policy.in.h:10
514 of 196 results

This translation is managed by Ubuntu Afrikaans Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Marsel Pretorius, bernard stafford.