Translations by goofy

goofy has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

15 of 5 results
~
_Show icon:
2009-08-30
_Afficher l'icône :
~
There was a capabilities mismatch while attempting to connect to the Ubuntu One server. You may have installed a newer version of the client, for which the server does not yet provide support. A new version of the server should be accessible soon. Please be patient while we update.
2009-08-30
Une inadéquation de capacités s'est produite pendant une tentative de connexion au serveur Ubuntu One. Il se peut que vous ayez installé une version plus récente du client, que le serveur ne prend pas encore en charge. Une nouvelle version du serveur devrait être bientôt accessible. Veuillez patienter pendant que nous effectuons la mise à jour.
~
Updating Finished
2009-08-30
Mise à jour terminée
~
Files updated.
2009-08-30
Fichiers mis à jour
7.
_Limit Bandwidth Usage
2009-08-30
_Limiter l'utilisation de la bande passante