Ubuntu

Browsing Low German translation

2 of 97 results
2.
Okular could not locate the program 'dvipdfm' on your computer. This program is essential for the export function to work. You can, however, convert the DVI-file to PDF using the print function of Okular, but that will often produce documents which print okay, but are of inferior quality if viewed in Acrobat Reader. It may be wise to upgrade to a more recent version of your TeX distribution which includes the 'dvipdfm' program.
Hint to the perplexed system administrator: Okular uses the PATH environment variable when looking for programs.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Dat Programm "dvipdfm" lett sik op Dien Reekner nich finnen. Dat Programm deit för't Exporteren noot. Du kannst de DVI-Dateien liekers mit de Druckfunkschoon vun Okular na PDF ümwanneln, man dat stellt faken Dokmenten op, de sik wull fien drucken laat, man wenn Een disse mit den Acrobat-Reader ankiekt, hebbt se bloots leeg Gööd. Dat is wull beter, Du frischst Dien TeX-Utgaav op en nieger Verschoon op, de dat Programm "dvipdfm" bargt.
Tipp för verbaast Systeemplegers: Okular bruukt de Ümgevenvariabel "PATH" bi de Programmsöök.
Translated by Sönke Dibbern on 2008-10-01
Located in dviexport.cpp:234
2 of 97 results

This translation is managed by Ubuntu Low German Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.