Browsing Vietnamese translation

16 of 350 results
16.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
Hệ thống của bạn chứa các gói tin bị lỗi và không thể sửa được bằng phần mềm này. Hãy sửa chúng bằng phần mềm synaptic hoặc apt-get trước khi tiếp tục.
Translated by Son Tac on 2011-06-21
Reviewed by Hai Lang on 2012-04-02
Located in ../DistUpgrade/DistUpgradeCache.py:362
16 of 350 results

This translation is managed by Ubuntu Vietnamese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.