Translations by Profilaktik

Profilaktik has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

122 of 22 results
11.
There was a error adding the CD, the upgrade will abort. Please report this as a bug if this is a valid Ubuntu CD. The error message was: '%s'
2009-10-26
При добавлении компакт-диска произошла ошибка, обновление будет прервано. Пожалуйста, сообщите об этой ошибке, если данный компакт-диск содержит корректную версию Ubuntu. Код ошибки: '%s'
12.
Remove package in bad state
Remove packages in bad state
2009-10-26
Удалить "плохие" пакеты
Удалить пакеты, помеченные как ошибочные
Удалить пакеты, помеченные как ошибочные
16.
Your system contains broken packages that couldn't be fixed with this software. Please fix them first using synaptic or apt-get before proceeding.
2009-10-26
Ваша система содержит поврежденные пакеты, которые невозможно исправить средствами этой программы. Пожалуйста, сначала исправьте их, используя synaptic или apt-get, прежде чем продолжить.
17.
An unresolvable problem occurred while calculating the upgrade: %s This can be caused by: * Upgrading to a pre-release version of Ubuntu * Running the current pre-release version of Ubuntu * Unofficial software packages not provided by Ubuntu
2009-10-26
Неразрешимая проблема обнаружилась при подготовке к обновлению: %s Она может быть вызвана: * Обновлением на предрелизную версию Ubuntu * Запуском текущей предрелизной версии Ubuntu * Неофициальными программными пакетами, полученными не от Ubuntu
18.
This is most likely a transient problem, please try again later.
2009-10-26
Скорее всего, это временная проблема. Пожалуйста, попробуйте повторить позднее.
19.
If none of this applies, then please report this bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bug report.
2009-10-26
Если ничего из этого не помогло, пожалуйста, сообщите об этой ошибке в пакете 'update-manager' и приложите к отчету об ошибке файлы из каталога /var/log/dist-upgrade/.
20.
Could not calculate the upgrade
2009-10-26
Не удалось рассчитать параметры обновления
21.
Error authenticating some packages
2009-10-26
При проверке подлинности некоторых пакетов произошла ошибка
22.
It was not possible to authenticate some packages. This may be a transient network problem. You may want to try again later. See below for a list of unauthenticated packages.
2009-10-26
Не удалось проверить подлинность некоторых пакетов. Это может быть вызвано временной проблемой с сетью. Возможно, вы захотите снова попытаться сделать это позднее. Ниже представлен перечень пакетов, не прошедших проверку.
23.
The package '%s' is marked for removal but it is in the removal blacklist.
2009-10-26
Пакет '%s' отмечен для удаления, однако он находится в списке пакетов, удаление которых запрещено.
24.
The essential package '%s' is marked for removal.
2009-10-26
Необходимый для работы пакет '%s' отмечен для удаления.
25.
Trying to install blacklisted version '%s'
2009-10-26
Попытка установить запрещенную к установке версию '%s'
26.
Can not mark '%s' for upgrade
2009-10-26
Невозможно отметить '%s' для обновления
27.
Can't install '%s'
2009-10-26
Не удалось установить '%s'
28.
It was impossible to install a required package. Please report this as a bug.
2009-10-26
Невомзожно установить требуемый пакет. Пожалуйста, сообщите об этой ошибке.
29.
Can't guess meta-package
2009-10-26
Не удалось распознать мета-пакет
30.
Your system does not contain a ubuntu-desktop, kubuntu-desktop, xubuntu-desktop or edubuntu-desktop package and it was not possible to detect which version of Ubuntu you are running. Please install one of the packages above first using synaptic or apt-get before proceeding.
2009-10-26
В вашей системе отсутствуют пакеты ubuntu-desktop, kubuntu-desktop, xubuntu-desktop или edubuntu-desktop и не представляется возможным определить какая именно версия Ubuntu работает. Пожалуйста, сперва установите один из пакетов, перечисленных выше, при помощи synaptic или apt-get перед продолжением.
31.
Reading cache
2009-10-26
Чтение кэша
32.
Unable to get exclusive lock
2009-10-26
Невозможно получить исключительную блокировку
33.
This usually means that another package management application (like apt-get or aptitude) already running. Please close that application first.
2009-10-26
Обычно это означает, что уже работает другая программа управления пакетами (типа apt-get или aptitude). Пожалуйста, сначала закройте эту программу.
34.
Upgrading over remote connection not supported
2009-10-26
Обновление через удаленное подключение не поддерживается
35.
You are running the upgrade over a remote ssh connection with a frontend that does not support this. The upgrade will abort now. Please try without ssh.
2009-10-26
You are running the upgrade over a remote ssh connection with a frontend that does not support this. The upgrade will abort now. Please try without ssh.