Ubuntu

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Malay guidelines.
19 of 9 results
35.
You are running the upgrade over a remote ssh connection with a frontend that does not support this. The upgrade will abort now. Please try without ssh.
(no translation yet)
Translated and reviewed by melayubuntu on 2009-04-12
Located in ../DistUpgrade/DistUpgradeController.py:233
37.
This session appears to be running under ssh. It is not recommended to perform a upgrade over ssh currently because in case of failure it is harder to recover.

If you continue, a additional ssh daemon will be started at port '%s'.
Do you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Translated and reviewed by melayubuntu on 2009-04-12
67.
Canonical Ltd. no longer provides support for the following software packages. You can still get support from the community.

If you have not enabled community maintained software (universe), these packages will be suggested for removal at the end of the upgrade.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Translated and reviewed by melayubuntu on 2009-04-12
104.
Your system appears to be a virtualised environment without an init daemon, e.g. Linux-VServer. Ubuntu 9.10 cannot function within this type of environment, requiring an update to your virtual machine configuration first.

Are you sure you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:165
106.
This computer is currently using the AMD 'fglrx' graphics driver. No version of this driver is available that works with your hardware in Ubuntu 10.04.

Do you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:190
107.
This computer is currently using the NVIDIA 'nvidia' graphics driver. No version of this driver is available that works with your video card in Ubuntu 10.04.

Do you want to continue?
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeQuirks.py:275 ../DistUpgrade/DistUpgradeQuirks.py:302
205.
<b><big>Upgrading Ubuntu to version 9.10</big></b>
(no translation yet)
Located in ../DistUpgrade/DistUpgrade.ui.h:7
236.
%s selected. Download size: %s
(no translation yet)
Located in ../UpdateManager/UpdateManager.py:451
337.
Do not output anything, just return %s if there is a new release and %s if there is none.
(no translation yet)
Translated and reviewed by melayubuntu on 2009-04-12
Located in ../check-new-release:35
19 of 9 results

This translation is managed by Ubuntu Malay Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Ahmad deaN, Ahmed Noor Kader Mustajir Md Eusoff, CL TAN, Che Muhamad Hazrol Naim, Ijai, KatieKitty, Mohammad Hafiz bin Ismail, Mohd Farimi Ab Rahman, Muhammad Syafiq Zainuddin, Nuhaa All Bakry, Shaiffulnizam Mohamad, abuyop, azlinux, hashim, kader.10, khairil anuar, melayubuntu, myromance123, pageold.