Browsing Crimean Turkish; Crimean Tatar translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
110 of 19 results
8.
Could not calculate sources.list entry
sources.list kirişi hesaplanamadı
Translated by Reşat SABIQ on 2012-04-19
In upstream:
sources.list kirişi esaplanamadı
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeAptCdrom.py:141
17.
An unresolvable problem occurred while calculating the upgrade:
%s

This can be caused by:
* Upgrading to a pre-release version of Ubuntu
* Running the current pre-release version of Ubuntu
* Unofficial software packages not provided by Ubuntu

FIXME: change the text to something more useful
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Üst-qademe hesaplanğanda hal etilmez bir hata meydanğa keldi:
%s
Sebebi aşağıdakiler olabilir:
* Ubuntu'nıñ bir çıqarılışaldı sürümine üst-qademelev
* Ubuntu'nıñ cari çıqarılışaldı sürümini çaptıruv
* Ubuntu tarafından temin etilmegen ğayrı resmiy yazılım paketleri

Translated by Reşat SABIQ on 2012-04-19
In upstream:
Üst-qademe esaplanğanda hal etilmez bir hata meydanğa keldi:
%s
Sebebi aşağıdakiler olabilir:
* Ubuntu'nıñ bir çıqarılışaldı sürümine üst-qademelev
* Ubuntu'nıñ cari çıqarılışaldı sürümini çaptıruv
* Ubuntu tarafından temin etilmegen ğayrı resmiy yazılım paketleri

Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeCache.py:679
20.
Could not calculate the upgrade
Üst-qademeleme hesaplanamadı
Translated by Reşat SABIQ on 2012-04-19
Reviewed by Reşat SABIQ on 2013-04-10
In upstream:
Üst-qademeleme esaplanamadı
Suggested by Reşat SABIQ on 2010-04-06
Located in ../UpdateManager/UpdateManager.py:392
30.
Your system does not contain a ubuntu-desktop, kubuntu-desktop, xubuntu-desktop or edubuntu-desktop package and it was not possible to detect which version of Ubuntu you are running.
Please install one of the packages above first using synaptic or apt-get before proceeding.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Sistemiñiz bir ubuntu-desktop, kubuntu-desktop yaki edubuntu-desktop paketi ihtiva etmey ve hangi Ubuntu sürümini qullanğanıñız tesbit etilamadı.
Lütfen devam etmezden evel, synaptic yaki apt-get qullanaraq yuqarıdaki paketlerden birini quruñız.
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Sistemiñiz bir ubuntu-desktop, kubuntu-desktop yaki edubuntu-desktop paketi ihtiva etmey ve angi Ubuntu sürümini qullanğanıñız tesbit etilamadı.
Lütfen devam etmezden evel, synaptic yaki apt-get qullanaraq yuqarıdaki paketlerden birini quruñız.
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeCache.py:913
53.
While scanning your repository information no mirror entry for the upgrade was found. This can happen if you run a internal mirror or if the mirror information is out of date.

Do you want to rewrite your 'sources.list' file anyway? If you choose 'Yes' here it will update all '%s' to '%s' entries.
If you select 'No' the upgrade will cancel.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Repo malümatıñız taranğanda üst-qademe içün bir küzgü kirişi tapılmadı. Bu, dahiliy bir küzgü qullansañız yaki küzgü malümatı küncel degil ise sudur etebilir.

'sources.list' dosyeñizni kene de kene yazmağa isteysiñizmi? Eger mında 'Ebet' saylasañız, '%s' kirişleriniñ hepsi '%s' olaraq yañartılacaq.
Eger 'Hayır' saylasañız üst-qademeden vazgeçilecek.
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Repo malümatıñız taranğanda üst-qademe içün bir küzgü kirişi tapılmadı. Bu, dahiliy bir küzgü qullansañız yaki küzgü malümatı küncel degil ise sudur etebilir.

'sources.list' dosyeñizni kene de kene yazmağa isteysiñizmi? Eger mında 'Ebet' saylasañız, '%s' kirişleriniñ episi '%s' olaraq yañartılacaq.
Eger 'Hayır' saylasañız üst-qademeden vazgeçilecek.
Suggested by Reşat SABIQ on 2010-04-06
tüklü
Located in ../DistUpgrade/DistUpgradeController.py:700
68.
Calculating the changes
calc the dist-upgrade and see if the removals are ok/expected
do the dist-upgrade
Deñişiklikler hesaplana
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Deñişiklikler esaplana
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeController.py:896 ../DistUpgrade/DistUpgradeController.py:1677
87.
Preparing the upgrade failed
Üst-qademeleme hazırlığı muvafaqiyetsiz edi
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Üst-qademeleme azırlığı muvafaqiyetsiz edi
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeController.py:1578
88.
Preparing the system for the upgrade failed. Please report this as a bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bug report.
Sistemniñ üst-qademe içün hazırlığı muvafaqiyetsiz edi. Lütfen bunı 'update-manager' paketi aleyhinde bir illet olaraq maruza etiñiz ve /var/log/dist-upgrade/ cilbentindeki dosyelerni illet maruzasında dahil etiñiz.
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Sistemniñ üst-qademe içün azırlığı muvafaqiyetsiz edi. Lütfen bunı 'update-manager' paketi aleyhinde bir illet olaraq maruza etiñiz ve /var/log/dist-upgrade/ cilbentindeki dosyelerni illet maruzasında dahil etiñiz.
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeController.py:1499
160.
Preparing to upgrade
Üst-qademelemege hazırlanıla
Translated by Reşat SABIQ on 2012-04-19
In upstream:
Üst-qademelemege azırlanıla
Suggested by Reşat SABIQ on 2010-04-06
Located in ../DistUpgrade/DistUpgradeView.py:255 ../DistUpgrade/DistUpgrade.ui.h:21
218.
Update is complete
Yañartma tamamdır
Translated by Reşat SABIQ on 2013-04-10
In upstream:
Güncelleme tamamlandı
Suggested by Reşat SABIQ on 2010-04-06
Located in ../UpdateManager/backend/InstallBackendSynaptic.py:41
110 of 19 results

This translation is managed by Ubuntu Qırımtatarca (Qırım Türkçesi) Tercimanları, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Reşat SABIQ.