Browsing Spanish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Spanish guidelines.
161170 of 170 results
2889.
DISTINCT is supported only for single-argument aggregates
DISTINCT sólo es permitido por funciones de agregación de un sólo argumento
Translated and reviewed by Álvaro Herrera
In upstream:
DISTINCT sólo es soportado por funciones de agregación de un solo argumento
Suggested by Álvaro Herrera
Located in executor/nodeAgg.c:1560
2936.
password authentication failed for user "%s"
la autentificación de contraseña falló para el usuario «%s»
Translated and reviewed by Juan Sebastián Marulanda
In upstream:
la autentificación password falló para el usuario «%s»
Suggested by Álvaro Herrera
Located in libpq/auth.c:258
2954.
Kerberos sname_to_principal("%s", "%s") returned error %d
sname_to_principal(«%s», «%s») de Kerberos retornó error %d
Translated and reviewed by Álvaro Herrera
In upstream:
sname_to_principal("%s", "%s") de Kerberos retornó error %d
Suggested by Álvaro Herrera
Located in libpq/auth.c:673
2958.
GSSAPI is not supported in protocol version 2
GSSAPI no está permitido por el protocolo versión 2
Translated and reviewed by Álvaro Herrera
In upstream:
GSSAPI no está soportado por el protocolo versión 2
Suggested by Álvaro Herrera
Located in libpq/auth.c:893
2964.
SSPI is not supported in protocol version 2
SSPI no está permitido por el protocolo versión 2
Translated and reviewed by Álvaro Herrera
In upstream:
SSPI no está soportado por el protocolo versión 2
Suggested by Álvaro Herrera
Located in libpq/auth.c:1155
2978.
Ident authentication is not supported on local connections on this platform
esta plataforma no permite autentificación Ident en conexiones locales
Translated and reviewed by Álvaro Herrera
In upstream:
esta plataforma no soporta autentificación Ident en conexiones locales
Suggested by Álvaro Herrera
Located in libpq/auth.c:1838
2992.
LDAP over SSL is not supported on this platform.
LDAP sobre SSL no está permitido en esta plataforma.
Translated and reviewed by Álvaro Herrera
In upstream:
LDAP sobre SSL no está soportado en esta plataforma.
Suggested by Álvaro Herrera
Located in libpq/auth.c:2199
3010.
SSL library does not support certificate revocation lists.
La libreria SSL no permite listas de revocación de certificados.
Translated and reviewed by Álvaro Herrera
In upstream:
La libreria SSL no soporta listas de revocación de certificados.
Suggested by Álvaro Herrera
Located in libpq/be-secure.c:853
3026.
hostssl not supported on this platform
hostssl no están permitidos en esta plataforma
Translated and reviewed by Álvaro Herrera
In upstream:
hostssl no están soportados en esta plataforma
Suggested by Álvaro Herrera
Located in libpq/hba.c:667
3039.
invalid authentication method "%s": not supported on this platform
método de autentificación «%s» no válido: esta plataforma no lo permite
Translated and reviewed by Álvaro Herrera
In upstream:
método de autentificación «%s» no válido: esta plataforma no lo soporta
Suggested by Álvaro Herrera
Located in libpq/hba.c:919
161170 of 170 results

This translation is managed by Ubuntu Spanish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Juan Sebastián Marulanda, Paco Molinero, Ricardo Pérez López, Álvaro Herrera.