Browsing Asturian translation

41 of 221 results
41.
Cannot find latex installation. You need 'latex', 'dvips' and 'gs' executables installed and accessible from $PATH
Nun pudo alcontrase la instalación de LaTeX. Necesita tener instalaos los exectutables «latex», «dvips» y «gs» y que seyan accesibles a traviés de $PATH
Translated and reviewed by ivarela on 2009-03-06
Located in step/toolgraphics.cc:700
41 of 221 results

This translation is managed by Ubuntu Asturian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.