Browsing Norwegian Nynorsk translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Norwegian Nynorsk guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 18 results
1.
Authentication is required to cancel the package management taks of another user.
(no translation yet)
Suggestions:
Autentisering kreves for å avbryte oppgavene en annen bruker har gitt pakkebehandleren.
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2011-01-16
2.
Authentication is required to install a local package file.
(no translation yet)
Suggestions:
Autentisering kreves for å installere en lokal pakkefil.
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-10-31
Located in ../data/org.debian.apt.policy.in.h:2
3.
Authentication is required to install software packages
(no translation yet)
Suggestions:
Autentisering kreves for å installere programvarepakker
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-10-31
Located in ../data/org.debian.apt.policy.in.h:3
4.
Authentication is required to query the software repositories for installable packages
(no translation yet)
Suggestions:
Autentisering krever for å kjøre spørringer om installerbare pakker mot programvarearkivene
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-11-23
Located in ../data/org.debian.apt.policy.in.h:4
5.
Authentication is required to remove software packages
(no translation yet)
Suggestions:
Autentisering krever for å fjerne programvarepakker
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2011-01-16
6.
Authentication is required to upgrade software packages
(no translation yet)
Suggestions:
Autentisering krever for å oppgradere programvarepakkene
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-11-23
Located in ../data/org.debian.apt.policy.in.h:6
7.
Authentication is required to upgrade the system
(no translation yet)
Suggestions:
Autentisering kreves for å oppgradere systemet
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-11-18
Located in ../data/org.debian.apt.policy.in.h:7
10.
Install packages
(no translation yet)
Suggestions:
Installer pakker
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-11-18
Located in ../data/org.debian.apt.policy.in.h:10
11.
Remove packages
(no translation yet)
Suggestions:
Fjern pakker
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2011-01-16
14.
Upgrade system
(no translation yet)
Suggestions:
Oppgrader system
Norwegian Bokmal aptdaemon in Ubuntu Karmic package "aptdaemon" by Kjetil Birkeland Moe on 2009-10-31
Located in ../data/org.debian.apt.policy.in.h:14
110 of 18 results

This translation is managed by Ubuntu Norwegian Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Andreas N., Kurt-Rune Bergset, Rune Gangstø.