Browsing Burmese translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Burmese guidelines.

These translations are shared with Aptdaemon trunk series template aptdaemon.

110 of 90 results
1.
Authentication is required to cancel the package management taks of another user.
(no translation yet)
2.
Authentication is required to install a local package file.
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:2
3.
Authentication is required to install software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:3
4.
Authentication is required to query the software repositories for installable packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:4
5.
Authentication is required to remove software packages
(no translation yet)
6.
Authentication is required to upgrade software packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:6
7.
Authentication is required to upgrade the system
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:7
10.
Install packages
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:10
11.
Remove packages
(no translation yet)
12.
Update package information
(no translation yet)
Located in ../data/org.debian.apt.policy.in.h:11
110 of 90 results

This translation is managed by Burmese Localization Team, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Pyae Sone.