Browsing Slovenian translation

218 of 242 results
218.
%s dependency for %s cannot be satisfied because no available versions of package %s can satisfy version requirements
%s odvisnosti za %s ni mogoče zadostiti, ker ni različica paketa %s, ki bi ustrezala zahtevi
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
%s odvisnosti za %s ni mogoče zadostiti, ker nobena različica paketa %s ne more zadostiti zahtevi po različici
Suggested by Jure Cuhalev
Located in cmdline/apt-get.cc:2628
218 of 242 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.