Browsing Slovenian translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Slovenian guidelines.
125134 of 242 results
125.
Unable to correct dependencies
Ni mogoče popraviti odvisnosti
Translated by Jure Cuhalev
Reviewed by Andrej Znidarsic
In upstream:
Ni mogoče popraviti odvisnosti
Suggested by Michael Vogt
Located in apt-private/private-cachefile.cc:102
126.
Unable to minimize the upgrade set
Ni mogoče zmanjšati zbirke za nadgradnjo
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Ni mogoče pomanjšati zbirke za nadgradnjo
Suggested by Jure Cuhalev
Located in apt-private/private-cachefile.cc:105
127.
Done
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Končano
Translated and reviewed by Andrej Znidarsic
In upstream:
Opravljeno
Suggested by Jure Cuhalev
Located in apt-private/private-cachefile.cc:107
128.
You might want to run `apt-get -f install' to correct these.
Če želite popraviti napake, poskusite pognati 'apt-get -f install'.
Translated and reviewed by Jure Cuhalev
Located in cmdline/apt-get.cc:684
129.
Unmet dependencies. Try using -f.
Nerazrešene odvisnosti. Poskusite uporabiti zastavico -f.
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Nerešene odvisnosti. Poskusite uporabiti -f.
Suggested by Jure Cuhalev
Located in apt-private/private-cachefile.cc
130.
WARNING: The following packages cannot be authenticated!
OPOZORILO: navedenih paketov ni mogoče overiti!
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
POZOR: Naslednjih paketov ni bilo mogoče overiti!
Suggested by Andrej Znidarsic
Located in apt-private/private-download.cc:59
131.
Authentication warning overridden.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
Opozorilo overitve je bilo prepisano.
Translated and reviewed by Andrej Znidarsic
Located in apt-private/private-download.cc:66
132.
Install these packages without verification [y/N]?
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
Ali želite te pakete namestiti brez preverjanja [y/N]?
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Namestim te pakete brez prevejanje [y/N]?
Suggested by Jure Cuhalev
Located in cmdline/apt-get.cc:709
133.
Some packages could not be authenticated
Nekaterih paketov ni mogoče overiti.
Translated by Andrej Znidarsic
Reviewed by Andrej Znidarsic
In upstream:
Nekaterih paketkov bi bilo mogoče overiti
Suggested by Andrej Znidarsic
Located in apt-private/private-download.cc:71 apt-private/private-download.cc:77
134.
There are problems and -y was used without --force-yes
Prišlo je do težav in -y je bil uporabljen brez --force-yes
Translated by Jure Cuhalev
Reviewed by Andrej Znidarsic
In upstream:
Priąlo je do teľav in -y je bil uporabljen brez --force-yes
Suggested by Andrej Znidarsic
Located in cmdline/apt-get.cc:720 cmdline/apt-get.cc:897
125134 of 242 results

This translation is managed by Ubuntu Slovenian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Andrej Znidarsic, Damir Jerovšek, GregaS, Jure Cuhalev, Michael Vogt, Štefan Baebler.