Browsing Persian translation

333 of 335 results
333.
When upgrading, if kdelibs4-dev is installed, kdelibs5-dev needs to be installed. See bugs.launchpad.net, bug ##279621 for details.
(no translation yet)
Located in ../Janitor/plugins/kdelibs4to5_plugin.py:39
333 of 335 results

This translation is managed by Ubuntu Persian Translation Reviewers, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.