Translations by billerille

billerille has submitted the following strings to this translation. Contributions are visually coded: currently used translations, unreviewed suggestions, rejected suggestions.

16 of 6 results
22.
The package '%s' is marked for removal but it is in the removal blacklist.
2009-05-02
Eemaldamiseks on märgistatud pakett '%s', mis on aga eemaldamise mustas nimekirjas.
23.
The essential package '%s' is marked for removal.
2009-05-02
Oluline pakett '%s' on märgistatud eemaldamiseks.
24.
Can not mark '%s' for upgrade
2009-05-02
'%s' märgistamine uuenduseks pole võimalik.
32.
Upgrading over remote connection not supported
2009-05-02
Kaugühenduse kaudu uuendamine ei ole toetatud.
33.
You are running the upgrade over a remote ssh connection with a frontend that does not support this. The upgrade will abort now. Please try without ssh.
2009-05-10
Üritasid uuendada ssh kaugühenduse kaudu kasutajaliidesega, mis sellist uuendamist ei toeta. Uuendamine katkestatakse. Palun proovi uuesti ilma ssh-ta.
2009-05-02
Üritasid uuendada kaudse ssh ühenduse kaudu, mille kasutajaliides seda ei toeta. Uuendamine katkestatakse. Palun proovi uuesti ilma ssh-ta.