Browsing Chinese (Simplified) translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Chinese (Simplified) guidelines.
6069 of 259 results
60.
Do you want to start the upgrade?
ask the user
你想现在升级吗?
Translated by ssfjhh on 2008-04-23
Reviewed by ssfjhh on 2008-06-08
In upstream:
你要开始升级么?
Suggested by firingstone on 2006-03-20
Shared:
您要开始升级么?
Suggested by Wylmer Wang on 2010-01-18
Located in ../DistUpgrade/DistUpgradeController.py:928
61.
Could not download the upgrades
无法下载升级包
Translated and reviewed by firingstone on 2006-03-20
Located in ../DistUpgrade/DistUpgradeController.py:1001 ../DistUpgrade/DistUpgradeController.py:1135
62.
The upgrade aborts now. Please check your internet connection or installation media and try again.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
升级现在取消。请检查你的网络连接或重新放置安装媒体后再试。
Translated and reviewed by Tao Wei on 2008-03-21
63.
The upgrade aborts now. Your system could be in an unusable state. A recovery will run now (dpkg --configure -a).
invoke the frontend now
升级现在取消。你的系统可能处于不稳定状态。恢复操作可运行(dpkg --configure -a)。
Translated by Feng Chao on 2007-04-01
Reviewed by catinsnow on 2007-04-09
Located in ../DistUpgrade/DistUpgradeController.py:951
64.


Please report this bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bugreport.
%s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.


升级中止。请报告本 'update-manager' 包的错误,并在报告中包含 /var/log/dist-upgrade/ 中的文件。
%s
Translated and reviewed by Tao Wei on 2008-03-20
Located in ../DistUpgrade/DistUpgradeController.py:956
65.
Could not install the upgrades
无法安装升级
Translated by firingstone on 2006-03-20
Reviewed by Feng Chao on 2009-03-14
Located in ../DistUpgrade/DistUpgradeController.py:1089 ../DistUpgrade/DistUpgradeController.py:1104 ../DistUpgrade/DistUpgradeController.py:1126
66.
Remove obsolete packages?
删除陈旧的软件包?
Translated by firingstone on 2006-04-04
Reviewed by Feng Chao on 2009-03-14
Located in ../DistUpgrade/DistUpgradeController.py:1216
67.
_Keep
保持(_K)
Translated and reviewed by Tao Wei on 2008-03-20
Located in ../DistUpgrade/DistUpgradeController.py:1217 ../DistUpgrade/DistUpgrade.ui.h:8
68.
_Remove
移除(_R)
Translated and reviewed by Tao Wei on 2008-03-20
Shared:
删除(_R)
Suggested by Feng Chao on 2008-09-14
Located in ../DistUpgrade/DistUpgradeController.py:1217
69.
Error during commit
FIXME: strings are not good, but we are in string freeze
currently
确认时出错
Translated and reviewed by firingstone on 2006-03-20
Located in ../DistUpgrade/DistUpgradeController.py:1086 ../DistUpgrade/DistUpgradeController.py:1123 ../DistUpgrade/DistUpgradeController.py:1228
6069 of 259 results

This translation is managed by Ubuntu Simplified Chinese Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: 1+1=2, Aron Xu, Carlos Gong, Chen Ming, Feng Chao, Funda Wang, HarryCheng, Hongqian Xu, Hunt Xu, Jiahua Huang, Marshall, NetDC, Qiu Haoyu, Tao Wei, TaoFei, Wylmer Wang, Xhacker Liu, Xiaoxing Ye, Xiaoyang Li, Yiding He, YunQiang Su, ZDYX, ZhangCheng, angelo, catinsnow, duolon, firingstone, grissiom, heccj, joyolee, kevin.shi, lbseraph, liz, luojie-dune, ssfjhh, stone_unix, weicanhuang, yuane, zhangmiao, 赵宝刚, 陈炜鑫.