Browsing Spanish translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Spanish guidelines.
17 of 7 results
12.
The package '%s' is in a inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
The packages '%s' is in a inconsistent state and needs to be reinstalled, but no archive can be found for it. Do you want to remove this package now to continue?
El paquete «%s» está en un estado inconsistente y necesita ser reinstalado, pero no se puede encontrar ningún archivo antiguo para hacerlo. ¿Quiere eliminar este paquete y continuar?
Translated and reviewed by Alberto Caso on 2008-04-09
In upstream:
El paquete '%s' está en un estado de inconsistencia y necesita ser reinstalado, pero no se puede encontrar ningún archivo para él. ¿Quiere eliminar este paquete y continuar?
Suggested by Paco Molinero on 2008-02-19
Los paquetes «%s» están en un estado inconsistente y necesitan ser reinstalados, pero no se puede encontrar ningún archivo antiguo para hacerlo. ¿Quiere eliminar estos paquetes y continuar?
Translated and reviewed by Alberto Caso on 2008-04-09
In upstream:
Los paquetes '%s' están en un estado de inconsistencia y necesitan ser reinstalados, pero no se puede encontrar ningún archivo para ellos. ¿Quiere eliminar estos paquetes y continuar?
Suggested by Paco Molinero on 2008-02-19
Located in ../DistUpgrade/DistUpgradeCache.py:76
39.
Package 'debsig-verify' is installed
El paquete 'debsig-verify' esta instalado
Translated by Drevi on 2008-04-02
Reviewed by Paco Molinero on 2008-04-02
In upstream:
El paquete «debsig-verify» esta instalado
Suggested by Paco Molinero on 2009-06-20
Shared:
El paquete «debsig-verify» está instalado
Suggested by Adolfo Jayme on 2013-09-11
Located in ../DistUpgrade/DistUpgradeController.py:426
52.
The package '%s' is in a inconsistent state and needs to be reinstalled, but no archive can be found for it. Please reinstall the package manually or remove it from the system.
The packages '%s' is in a inconsistent state and needs to be reinstalled, but no archive can be found for it.Please reinstall the packages manually or remove them from the system.
El paquete «%s» está en un estado inconsistente y necesita ser reinstalado, pero no se puede encontrar ninguna versión archivada para hacerlo. Reinstale el paquete manualmente o elimínelo del sistema.
Translated and reviewed by Alberto Caso on 2008-04-08
In upstream:
El paquete '%s' está en un estado de inconsistencia y necesita ser reinstalado, pero no se puede encontrar ningún archivo para él. Por favor, reinstale el paquete manualmente o elimínelo del sistema.
Suggested by Paco Molinero on 2008-02-19
Los paquetes «%s» están en un estado inconsistente y necesitan ser reinstalados, pero no se puede encontrar ninguna versión archivada para hacerlo. Reinstale los paquetes manualmente o elimínelos del sistema.
Translated and reviewed by Alberto Caso on 2008-04-08
In upstream:
Los paquetes '%s' están en un estado de inconsistencia y necesitan ser reinstalados, pero no se puede encontrar ningún archivo para ellos. Por favor, reinstale los paquetes manualmente o elimínelos del sistema.
Suggested by Paco Molinero on 2008-02-19
Located in ../DistUpgrade/DistUpgradeController.py:637
181.
The list of changes is not available yet.
Please try again later.
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
La lista de cambios no está disponible aún.
Inténtelo de nuevo más tarde.
Translated and reviewed by Alberto Caso on 2008-04-08
In upstream:
La lista de cambios no está disponible aún.
Por favor, inténtelo de nuevo más tarde.
Suggested by Ricardo Pérez López on 2006-10-05
196.
The package information was last updated %s days ago.
La información sobre los paquetes se actualizó por última vez hace %s días.
Translated and reviewed by Alberto Caso on 2008-04-23
In upstream:
La información del paquete se actualizó por última vez hace %s días.
Suggested by Paco Molinero on 2008-01-21
197.
The package information was last updated %s hours ago.
La información sobre los paquetes se actualizó por última vez hace %s horas.
Translated and reviewed by Alberto Caso on 2008-04-23
In upstream:
La información del paquete fue actualizada por última vez hace %s horas.
Suggested by Paco Molinero on 2008-01-21
Located in ../UpdateManager/UpdateManager.py:681
198.
The package information was last updated less than one hour ago.
La información de los paquetes se actualizó por última vez hace menos de una hora.
Translated by Alberto Caso on 2008-04-09
Reviewed by Adolfo Jayme on 2011-03-28
In upstream:
La información del paquete fue actualizado por última vez hace menos de una hora.
Suggested by Paco Molinero on 2008-01-21
Located in ../UpdateManager/UpdateManager.py:615
17 of 7 results

This translation is managed by Ubuntu Spanish Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Adolfo Jayme, Alberto Caso, Alejandro Caceres Garcia, Andres Herrera, Benjamín Valero Espinosa, Carlos L. González S., David Lichterman, DiegoJ, Drevi, Ernesto Herrera, FajardXorg, Fran Casas, Gerardo Cruz, Javier García Díaz, Joan Fisbein, Jorge Bernal, Joseph, José Angel Bonilla, José Iván León Islas, Julian Alarcon, Marco Herrero, Martin Albisetti, Miguel Pérez Colino, Miguel Ángel Molina, Natalie Roque, Paco Molinero, Ricardo Pérez López, Ruben, Vicente Ruiz, Yeray Mendoza, albertomirabo, angelsv, elias, gnuckx, haxdai, henzo, rimbener.