Browsing Tibetan translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions.
6372 of 259 results
63.
The upgrade aborts now. Your system could be in an unusable state. A recovery will run now (dpkg --configure -a).
invoke the frontend now
(no translation yet)
Located in ../DistUpgrade/DistUpgradeController.py:951
64.


Please report this bug against the 'update-manager' package and include the files in /var/log/dist-upgrade/ in the bugreport.
%s
There are line breaks here. Each one represents a line break. Start a new line in the equivalent position in the translation.
(no translation yet)
Located in ../DistUpgrade/DistUpgradeController.py:956
65.
Could not install the upgrades
རིམ་སྤོར་སྒྲིག་འཇུག་མི་ཐུབ་པ
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1089 ../DistUpgrade/DistUpgradeController.py:1104 ../DistUpgrade/DistUpgradeController.py:1126
66.
Remove obsolete packages?
དུས་ཡོལ་འཐུམ་སྒྲིལ་བསུབ་པ
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1216
67.
_Keep
ཉར་འཇོག_K
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1217 ../DistUpgrade/DistUpgrade.ui.h:8
68.
_Remove
བསུབ་པ_R
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1217
69.
Error during commit
FIXME: strings are not good, but we are in string freeze
currently
ངོས་འཛིན་སྐབས་སྐྱོན་བྱུང་བ
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1086 ../DistUpgrade/DistUpgradeController.py:1123 ../DistUpgrade/DistUpgradeController.py:1228
70.
A problem occurred during the clean-up. Please see the below message for more information.
There are leading/trailing spaces here. Each one represents a space character. Enter a space in the equivalent position in the translation.
གཙང་མ་བཟོ་དུས་སྐྱོན་ཞིག་འབྱུང་སོང་། གཤམ་གྱི་བརྡ་འཕྲིན་ཀློག་ནས་ གསལ་བཤད་བཏོན།
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1229
71.
Restoring original system state
generate a new cache
མ་ལག་ཐོག་མའི་གནས་སྟངས་བསྐྱར་གསོ་བཞིན་པ
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1088 ../DistUpgrade/DistUpgradeController.py:1125 ../DistUpgrade/DistUpgradeController.py:1267
72.
Required depends is not installed
FIXME: instead of error out, fetch and install it
here
དགོས་མཁོའི་ཞོལ་གཏོགས་སྒྲིག་འཇུག་བྱས་མི་འདུག
Translated by Tennom
Located in ../DistUpgrade/DistUpgradeController.py:1305
6372 of 259 results

This translation is managed by Ubuntu Tibetan Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Tennom.