Browsing Dutch translation

Don't show this notice anymore
Before translating, be sure to go through Ubuntu Translators instructions and Dutch guidelines.
110 of 10 results
4.
This is perhaps a bug of this application. Please file a bug report at https://launchpad.net/bugs/bugs/+package/ against the 'language-selector' product.
Dit is misschien een fout van dit programma. U kunt een foutrapport aanmaken op https://launchpad.net/bugs/bugs/+package/ voor het product ‘language-selector’.
Translated and reviewed by Tino Meinen on 2006-09-25
In upstream:
Dit is misschien een fout van dit programma. U kunt een foutrapport aanmaken op https://launchpad.net/bugs/bugs/+package/ voor het product ‘language-selector’.
Suggested by Tino Meinen on 2006-09-25
Shared:
Dit is misschien een fout van dit programma. U kunt een foutenrapport indienen op https://launchpad.net/bugs/bugs/+package/ voor het product ‘language-selector’.
Suggested by cumulus007 on 2009-03-01
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:541
7.
The list of available languages on the system has been updated.
FIXME: use self.runAsRoot() here
De lijst met beschikbare talen op het systeem is bijgewerkt
Translated and reviewed by Tino Meinen on 2006-09-25
In upstream:
De lijst met beschikbare talen op het systeem is bijgewerkt.
Suggested by cumulus007 on 2009-03-01
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:594
10.
_Remind Me Later
Me later he_rinneren
Translated and reviewed by cumulus007 on 2012-04-15
In upstream:
He_rinner me later
Suggested by Balaam's Miracle on 2008-04-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:675
14.
It is impossible to install or remove any software. Please use the package manager "Synaptic" or run "sudo apt-get install -f" in a terminal to fix this issue at first.
Het is nu niet mogelijk om software te installeren of te verwijderen. Gebruik het pakketbeheerprogramma "Synaptic" of gebruik "sudo apt-get install -f" in een terminalvenster om eerst dit probleem te verhelpen.
Translated and reviewed by Hannie Dumoleyn on 2011-12-14
In upstream:
Het is nu niet mogelijk om software te installeren of te verwijderen. Gebruik het pakkettenbeheerprogramma "Synaptic" of gebruik "sudo apt-get install -f" in een terminalvenster om eerst dit probleem te verhelpen.
Suggested by Tino Meinen on 2006-09-25
Located in ../LanguageSelector/gtk/GtkLanguageSelector.py:510 ../LanguageSelector/gtk/GtkLanguageSelector.py:719
18.
Select language to uninstall:
Kies een taal om te verwijderen
Translated by Johan van der Lingen on 2007-03-28
Reviewed by Frank Groeneveld on 2007-04-02
In upstream:
Kies een taal om te verwijderen:
Suggested by Tino Meinen on 2009-04-12
Located in ../LanguageSelector/qt/QtLanguageSelector.py:118
24.
Select language to install:
Kies een taal om te installeren:
Translated by Johan van der Lingen on 2007-03-28
Reviewed by Frank Groeneveld on 2007-04-02
In upstream:
Kies een te installeren taal:
Suggested by cumulus007 on 2009-03-01
Located in ../LanguageSelector/qt/QtLanguageSelector.py:117
52.
List the available fontconfig-voodoo configs
Toon de beschikbare fontconfig-voodoo configuraties
Translated and reviewed by Tino Meinen on 2006-09-26
In upstream:
Toon de beschikbare fontconfig-voodoo-configuraties
Suggested by cumulus007 on 2009-03-01
Located in ../fontconfig-voodoo:36
53.
Show the current fontconfig-voodoo config
Toon de huidige fontconfig-voodoo configuratie
Translated and reviewed by Tino Meinen on 2006-09-26
In upstream:
De huidige fontconfig-voodoo-configuratie tonen
Suggested by Hannie Dumoleyn on 2012-02-02
Located in ../fontconfig-voodoo:39
54.
Remove the current fontconfig-voodoo config
Verwijder het huidige fontconfig-voodoo configuratiebestand
Translated and reviewed by Balaam's Miracle on 2008-04-25
In upstream:
Het huidige fontconfig-voodoo-configuratiebestand verwijderen
Suggested by Hannie Dumoleyn on 2012-02-02
Located in ../fontconfig-voodoo:42
57.
No fontconfig-voodoo configuration found for the selected locale
Er is geen fontconfig-voodoo configuratie gevonden voor de geselecteerde taal
Translated and reviewed by Tino Meinen on 2006-09-26
In upstream:
Er is geen fontconfig-voodoo-configuratie gevonden voor de geselecteerde taal
Suggested by cumulus007 on 2009-03-01
Located in ../fontconfig-voodoo:96
110 of 10 results

This translation is managed by Ubuntu Dutch Translators, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.

Contributors to this translation: Balaam's Miracle, Frank Groeneveld, Hannie Dumoleyn, Johan van der Lingen, Kiwinote, Pjotr12345, Tino Meinen, cumulus007, polopolo, ρΐєŧєя.