Browsing Romanian translation

340 of 2295 results
340.
<qt><p>The Lisa and lan:/ ioslave modules are not installed by default in Kubuntu, because they are obsolete and replaced by zeroconf.<br> If you still wish to use them, you should install the lisa package from the Universe repository.</p></qt>
Modulele Lisa și lan:/ ioslave nu sunt instalate implicit în Kubuntu deoarece acestea sunt considerate învechite și sunt înlocuite de zeroconf.<br> Dacă doriți să le folosiți în continuare, ar trebui să instalați pachetul lisa din depozitul Universe.</p></qt>
Translated and reviewed by Ionuț Jula
Located in kutils/kcmoduleloader.cpp:136
340 of 2295 results

This translation is managed by Ubuntu Romanian Quality Assurance, assigned by Ubuntu Translators.

You are not logged in. Please log in to work on translations.